購物須知 |  常見問題 |  軟體破解 |  問題反應 |  加入最愛 |  查看購物車
xyz軟體王 新品上架 手動下單 查看購物車

xyz軟體王

xyz軟體銀行

當前位置: 網站首頁 >> 程式軟體光碟 >> 系統工具 >> 商品詳情
會員登錄
最新上架
商品分類

商品詳情

McAfee ePolicy Orchestrator v4.5 Patch 1 英文正式版(McAfee 系統防護軟體)
商品編號:
本站售價:NT$200
碟片片數:1片
瀏覽次數:1136

轉載TXT文檔】  

您可能感興趣:

您可能也喜歡:

商品描述







破解說明:
8BH4U-XSZ4Y-2HWS8-E52KT-UXHQ5
VLQCR-2KZ6R-CRWV2-KMK7T-2NX4Y
UG2UC-3RRKY-WLWWH-SSJLN-ATG4Q



軟體簡介:



McAfee ePolicy Orchestrator v4.5 Patch 1 英文正式版(McAfee 系統防護軟體)











McAfeeR ePolicy OrchestratorR 能夠助您防範惡意威脅和攻擊。 作為集中的安全管
理工具,McAfeeR ePolicy OrchestratorR 能夠幫助您確保防護始終處於最新狀態,配
置並執行防護策略,以及監控您的系統的安全狀態。 借助此中央控制臺,一切盡在掌
握。
McAfee ePolicy Orchestrator 可以前瞻性地全面抵禦惡意威脅和攻擊。 您可以通過
單一的中央控制臺來確保始終獲得最新保護、執行防護策略、降低由於系統未遵從安全
規範而導致的遭受病毒感染和存在安全漏洞的風險。
ePolicy Orchestrator 可以使您的 IT 員工更輕鬆地執行安全策略和進行安全更新。
利用病毒防護、反間諜軟體、系統防火牆、主機 IPS 和內容過濾等功能來管理您整個
企業的安全。 ePolicy Orchestrator 還會檢查重要的 MicrosoftR 補丁程式、確定
病毒來源並對安全問題進行快速補救。
優勢:
* 執行安全遵從政策並進行安全更新
管理策略遵從性和安全更新,同時降低未遵從安全規範的系統對企業安全所帶來的風險
* 全面的安全管理
借助這一集中的管理基礎設施管理整個企業所有的安全產品(包括病毒防護、反間諜軟
體、主機 IPS、內容過濾和 Microsoft 補丁程式評估等)
* 查找違反安全規範的系統
識別違反安全規範的系統,這些系統會增加漏洞和感染風險
* 評估 Microsoft 補丁程式的安全策略遵從情況
審核您目前的補丁程式部署流程,確保您已經應用了最新的補丁程式;ePolicy Orchestrator

在您面臨新的攻擊和漏洞威脅時會及時通知您
* 全天候監控安全狀態
通過一個中央控制臺全天候監控安全狀態、評估策略狀態以及查找網路漏洞
功能:
* 檢測違反安全規範的系統
當違反安全規範的系統接入您的網路時,ePolicy Orchestrator 能夠向您發出警報,
降低此類系統帶來的風險
* 管理和報告補丁程式安全策略遵從性
查找檔、服務、註冊表項或特定的 Microsoft 補丁程式;通過查看詳細的圖形式報告
監控法規遵從性
* 病毒跟蹤和通知
無需任何人工介入,ePolicy Orchestrator 能夠每小時跟蹤新的病毒防護安全更新,
並將這些更新部署到合適的系統中
* 自動而快速的全局更新
快速、有效地發佈更新,因而,您可以更快地對新出現的威脅做出回應
伺服器和控制臺要求
* 可用磁碟空間 - 500MB(初次安裝);650MB(升級);推薦使用 2 GB
* 記憶體 — 512 MB 可用 RAM;推薦使用 1 GB
* 處理器 — IntelR PentiumR II 或更高型號處理器;450 MHz 或更高頻率
* 推薦的專用伺服器 — 對於管理 250 台以上的用戶端電腦,McAfee 建議使用專用伺
服器
* MicrosoftR WindowsR 2000 Server/Advanced Server Service Pack 3 或更高版本,
Microsoft Windows 2003 Entrprise/Standard/Web
資料庫軟體要求
* Microsoft SQL Server 2000 Desktop Engine (MSDE 2000) Service Pack 3、
Microsoft SQL Server Standard/Enterprise Edition Service Pack 3
* SQL2005 SP1
遠端控制臺要求
* 可用磁碟空間 — 250 MB
* 記憶體 — 128 MB 可用 RAM
* 處理器 — Intel Pentium II 或更高型號處理器
* Microsoft Internet Explorer 6.0 或更高版本
* Microsoft Windows 2000 Server/Advanced/Professinal/Terminal Service Pack 3
或更高版本、Microsoft Windows Server 2003 Standard/Enterprise/Web、Microsoft
Windows XP Professional Service Pack 1












..::我的購物車::..